Bruit au demarrage

Toutes vos questions à propos de la mécanique/réparation/problèmes !
Répondre
asteca
Noob FM3
Noob FM3
Messages : 55
Inscription : 17 avr. 2020, 15:25

Bruit au demarrage

Message par asteca » 01 oct. 2022, 22:12

Bonjour,

J'ai une mégane 3 break de 2009, 105ch.

Cela fait environ 3 mois que j'ai un bruit de crissement au démarrage de mon moteur.
Le bruit dure même pas 1 seconde et ca le fait à chaque démarrage.
La voiture démarre toujours aussi bien, le bruit ne se fait pas en roulant. Des fois, en vitesse 2 et en roulant doucement, j'entend aussi un petit sifflement qui ne dure pas.
Voilà pour les quelques indices que je peux fournir.

Je suis allé voir environ 6/7 garages afin d'avoir plusieurs avis et savoir si c'est grave ou pas.
J'ai eu plusieurs avis :
- on peut rien faire
- c'est pas grave
- c'est très grave faut réparer rapidement (par un garage renault)
- cela vient de la poulie damper
- cela vient de la poulie débrayable d'alternateur


Qu'en pensez vous ?

Perso, je pense qu'un bruit au démarrage qui n'y était pas avant, cela signifie qu'il y a un problème et qu'il faudrait trouver la cause.

J'ai essayé de voir si cela pouvait venir de la poulie damper. En cherchant sur internet, on peut diagnostiquer le problème en traçant un trait et en faisant démarrer le moteur. Si le trait est toujours alignés, cela veut dire que la poulie fonctionne bien, sinon c'est qu'elle est foutu.

J'ai fait le test et le trait reste toujours aligné.
Cela viendrai de la poulie débrayable d'alternateur du coup ? Si oui comment tester cela ?
Auriez vous d'autres pistes ? des conseils ?

je suis preneur de toute information car actuellement je suis un peu dans l'impasse et je n'ai pas envie de dépenser des fortunes dans les réparations si c'est un petit truc qui se change tout seul.

Merci par avance pour vos réponses

Répondre

Revenir à « Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités