Probleme Distribution sur 1.2 TCE 130

Toutes vos questions à propos du moteur !
Répondre
Avatar de l’utilisateur
Bustayo
Noob FM3
Noob FM3
Messages : 12
Inscription : 07 juin 2016, 11:11

Probleme Distribution sur 1.2 TCE 130

Message par Bustayo »

Bonjour,

J'ai une Mégane 1.2 TCE 130.
Il y a un léger bruit qui proviendrait de la distribution en sous régime ( entre 1000-2500tr)
Au delà de 2500 tr le bruit disparaît. le bruit n'est pas audible depuis l'habitacle vitre fermée. Par contre fenêtre ouverte et avec des murs (qui fonds résonnances) de chaque coté de la route, c'est très audible.

Avez eu écho de problème similaires sur le 1.2 TCE 130? quelles solutions?
Megane 3 Estate 1.2 TCE 130 Bose
Avatar de l’utilisateur
chaced
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 2439
Inscription : 10 mai 2014, 19:25

Re: Probleme Distribution sur 1.2 TCE 130

Message par chaced »

salut,

c'est quoi comme bruit ? un cliquetis ?
romanix
Noob FM3
Noob FM3
Messages : 19
Inscription : 15 avr. 2014, 22:48

Re: Probleme Distribution sur 1.2 TCE 130

Message par romanix »

salut à toi ! je possède aussi une 1.2 tce 130 bose avec un bruit apparu il y 'a quelques mois .

quel genre de bruit de ton coté ?

la mienne est en ce moment même au garage !!!

j ai un bruit très métallique à l’accélération, entre 1500 et 3000 tr/min. (genre bruit de moteur de 4 l...)

Aprés plusieurs semaines d'immobilisation du véhicule ...ils m'ont changés une électrovanne sans succès!!

( merci les tètes pensantes de renault paris :angry: !) Les mécanos savaient bien que ce n'était pas ça mais ils sont obligés de faire ce que Renault centre exige!!!

Après bataille ils ont obtenu le droit de fouiller un peu plus dans le moteur ! cela semble venir de la pompe à huile indexée sur la distri ...

affaire à suivre .. je récupère ma voiture d'ici une 10aine de jour !

En tous cas l'équipe renault ''garage du coin'' est franchement arrangeante ..... pourvu que ça dure !^^
Avatar de l’utilisateur
Bustayo
Noob FM3
Noob FM3
Messages : 12
Inscription : 07 juin 2016, 11:11

Re: Probleme Distribution sur 1.2 TCE 130

Message par Bustayo »

Bonjour,

Désolé de mon retour tardif.
Pour repondre sur la "forme" du bruit : 2 type de bruits peuvent se faire sentir ( bruit de cliquetit ou bruit parfoit plus roque genre claquement de pot...)
Alors j'ai fait un diagnostique chez renault.
Il m'ont dit que cela venait d'une piece à l'interieur du bloque moteur qui tend la chaine de distribution...
=> résultat dépose et déculasse du moteur.... soit env 15h de travail...
Ils doivent commander les pieces et me rappeler ( çà fait 3 semaines.... j'ai deja relancé mais on me dit que c'est en commande....)

En attendant je roule avec la voiture et le bruit semble s'accentuer!.

Voila, j'espere vous donner des nouvelles bientot.
Megane 3 Estate 1.2 TCE 130 Bose
romanix
Noob FM3
Noob FM3
Messages : 19
Inscription : 15 avr. 2014, 22:48

Re: Probleme Distribution sur 1.2 TCE 130

Message par romanix »

Eh bien je pense effectivement que le problème soit le même de mon côté ! Après une dépose de 4 semaines au garage .... ils me changent tout le système de chaine de distribution ! ( Après avoir changer pas mal de pièce auparavant !)
Affaire à suivre ! J espère récupérer ma voiture fin de semaine !!
Pourvu que ce soit une récupération sans ce fameux cliquetis métallique !!! :thumbup:
Avatar de l’utilisateur
youz36
Conducteur FM3
Conducteur FM3
Messages : 310
Inscription : 09 févr. 2014, 14:17
Localisation : Indre - Deols (A coté de Châteauroux)

Re: Probleme Distribution sur 1.2 TCE 130

Message par youz36 »

Ou la ! J'ai un symptôme qui ressemble a ca depuis 1 an et demi. Ma M3 a du passer plus de 4 mois au garage en presque 2 ans pour les mêmes symptômes, jamais solutionnés...

Ils ont déjà changé paliers de transmission, boites, et là dernièrement on a même passé la voiture sur un banc pour essayer de voir d'ou vient le problème. On pencherai pour le changement de la Dump Valve (Électrovanne) mais a la lecture de vos posts j'y crois plus :Oo:

viewtopic.php?t=12632

viewtopic.php?t=15319
[color=#408040]SAVOIR SE SITUER, C'EST SAVOIR PROGRESSER[/color][u][/u]

[url]https://www.1formeval.fr[/url]
Avatar de l’utilisateur
youz36
Conducteur FM3
Conducteur FM3
Messages : 310
Inscription : 09 févr. 2014, 14:17
Localisation : Indre - Deols (A coté de Châteauroux)

Re: Probleme Distribution sur 1.2 TCE 130

Message par youz36 »

Retour de chez Renault. Ils vont démonter le moteur et tout contrôler au niveau de la distribution.

Déjà 3 cas identiques et identifiés sur ce 1.2 Tce 130 sur ce forum.
[color=#408040]SAVOIR SE SITUER, C'EST SAVOIR PROGRESSER[/color][u][/u]

[url]https://www.1formeval.fr[/url]
robin44
Noob FM3
Noob FM3
Messages : 65
Inscription : 08 juin 2015, 09:18

Re: Probleme Distribution sur 1.2 TCE 130

Message par robin44 »

Elles sont de quelle(s) année(s) vos Mégane 3 TCe 130 ?
Mégane 3 Phase 2 05/2012 - 1.2L TCE 115 S&S Dynamique reprog. SP98 (stage 1) - Noire (nuit étoilée)
Avatar de l’utilisateur
youz36
Conducteur FM3
Conducteur FM3
Messages : 310
Inscription : 09 févr. 2014, 14:17
Localisation : Indre - Deols (A coté de Châteauroux)

Re: Probleme Distribution sur 1.2 TCE 130

Message par youz36 »

robin44 a écrit :Elles sont de quelle(s) année(s) vos Mégane 3 TCe 130 ?
Septembre 2014 pour la mienne.

Je suis passé au garage aujourd'hui, ils m'ont dit qu'ils ont tout sorti et que le bloc est deculassé, ca fait drôle pour un voiture de 20000 kms.

Du coup ils m'ont prêté une Mégane 4 Zen DCi 110 pour partir en vacances car j'avais une Clio 4 jusque là (un peu juste a 4 avec bagages)

Image
[color=#408040]SAVOIR SE SITUER, C'EST SAVOIR PROGRESSER[/color][u][/u]

[url]https://www.1formeval.fr[/url]
Avatar de l’utilisateur
youz36
Conducteur FM3
Conducteur FM3
Messages : 310
Inscription : 09 févr. 2014, 14:17
Localisation : Indre - Deols (A coté de Châteauroux)

Re: Probleme Distribution sur 1.2 TCE 130

Message par youz36 »

Quelques news de Renault ce jour, ils ont tout changé au niveau de la distribution (chaine, tendeur, etc...). Si tout va bien je la récupère dans une semaine.
[color=#408040]SAVOIR SE SITUER, C'EST SAVOIR PROGRESSER[/color][u][/u]

[url]https://www.1formeval.fr[/url]
Avatar de l’utilisateur
Bustayo
Noob FM3
Noob FM3
Messages : 12
Inscription : 07 juin 2016, 11:11

Re: Probleme Distribution sur 1.2 TCE 130

Message par Bustayo »

La mienne est de Juin 2015.
Elle passe au demontage du moteur le 29/08/16 (kit chaine, tendeur, etc...)
A piori dans le garage c'est pas le premier cas qu'ils ont eu.... car ils ont diagnostiqué directement le probleme. en esperant que ce soit bien cela!
Ils m'ont fait poiroter 2 mois en tout entre des problemes de dispo des pieces et les vacances....
Megane 3 Estate 1.2 TCE 130 Bose
Avatar de l’utilisateur
youz36
Conducteur FM3
Conducteur FM3
Messages : 310
Inscription : 09 févr. 2014, 14:17
Localisation : Indre - Deols (A coté de Châteauroux)

Re: Probleme Distribution sur 1.2 TCE 130

Message par youz36 »

Bustayo a écrit :La mienne est de Juin 2015.
Elle passe au demontage du moteur le 29/08/16 (kit chaine, tendeur, etc...)
A piori dans le garage c'est pas le premier cas qu'ils ont eu.... car ils ont diagnostiqué directement le probleme. en esperant que ce soit bien cela!
Ils m'ont fait poiroter 2 mois en tout entre des problemes de dispo des pieces et les vacances....
Ils sont confiants dans ton garage... Un décalage de la chaîne et c'est tout le bloc qui sera a remplacer si tu roules encore avec [emoji15]

D'ici le 29/08... Ils te prêtent une voiture d'ici la ?
[color=#408040]SAVOIR SE SITUER, C'EST SAVOIR PROGRESSER[/color][u][/u]

[url]https://www.1formeval.fr[/url]
Répondre

Revenir à « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 3 invités